upgrading from:to 0.4.1.14
applying changes for 0.4.1.9 version
applying changes for 0.4.1.10 version
applying changes for 0.4.1.11 version
applying changes for 0.4.1.12 version
applying changes for 0.4.1.13 version
applying changes for 0.4.1.14 version

Fatal error: require() [function.require]: Failed opening required 'lang/' (include_path='.:/opt/alt/php52/usr/share/pear:/opt/alt/php52/usr/share/php') in /home/emr/public_html/album/language.php on line 7